T6...

Bonjour à tous. J’ai téléchargé le T6 G sur Aircorsica de Gérard Finalteri. Une fois installé ,les textures n’apparaissent pas .D’aprés le “lisez moi” il n’y a aucune manip à faire. C’est un probléme de chez moi ou général ? Merci pour vos réponses.

Slt Teddy, peux tu nous filer l’adresse du site que je l’essaye, j’ai un site aircorsica mais il n’y a pas de T6G sur celui-la.

@+

Voilà l’adresse : perso.wanadoo.fr/ufucone/aircors … tingaf.htm

Tu vas dans ailes françaises.

Essaye celui la en attendant

blapin92.free.fr/BLB/T6.rar

C’est bien celui-la dont tu parles : T6GEALA.zip

Je n’ai pas de texture non plus et le panel 2D est tout noir, pas de paysage.

@+

normalement il y a mon adresse Msn sur mes posts, contactes moi si tu as des problemes, je verifie quand meme si l’info est juste.

Bon BLB , j’ai téléchargé le tien ,il est super et les sons sons extras .Par contre le probléme (s’il y a probléme…) c’est que c’est ces textures de l’ALAT
en AFN qui m’auraient plus . Effectivement donc le probleme ne vient pas de chez moi ,je n’ai pas, comme toi ,ni de textures ni de panel. Vraiment bizarre. Il n’y a que les techniciens qui pourraient nous répondre…

dans le aircraft.cfg au devut

[fltsim.0]
title=T6-G E.A.L.A. 13/72 N° 493 195
sim=AT-6A_FAP_Daniel_Denis_da_Silva
model=
panel=
sound=
texture=AA
checklists=

Tu vires le AA apres Texture= et tu auras tes textures

pour le panel qui merdouille tu n’as qu’a mettre celui du T6 que je t’ai passé et le tour est joué man

bon vol et @+

Merci BLB ,ça marche .Comme quoi y faut pas grand chose. Bonne soirée.