Si vous pouviez m'aider!


#1

voilà 2005 débute avec des incohérences… WXP…
ou alors… j’ai fait une mauvaise manipulation !!!

voyez ci-dessous …

j’ai cherché je vous assure 1h …environ impossible de trouver la
solution. l’orsque je déplace un dossier sur le bureau ou sur un autre
disque , le nom du dossier apparâit bien … .

et là sur cette partiition de disque : le nom des dossiers n’apparait pas,
sauf si je passe la souris sur le dossier !!!


#2

salut chris je sais pas si ca va t aider mais essaye par le menu ci dessous
amicalement
philippe


#3

Salut Philou ,

merçi pour le screen …malheureusement… j’avais aussi vérifié à cet endroit…
sans succès bien sur !!!. :smiling_imp: :smiley:


#4

Juste une idée … très bête, mais on ne sait jamais …

Est-ce que par hasard tu n’aurais pas -par inadvertance- passé la couleur du texte des icônes en blanc ?
Parce que blanc sur fond blanc … ça l’fait pas trop !


#5

Et si tu remest l’affichage en “détails”, est-ce que tu retroves tout ???

Guillaume


#6

Salut Chris!
J’ai le même raisonnement que Hamster Volant !!


#7

hello, salut les p’tits gars …

je pense aussi que j’ai du faire une fausse manipulation !!!

Comment fait on pour mettre les caractéres des noms de dossier en blanc ??? jj’ai bien vue que l’on pouvait changer l’icone !! mais je vois rien concernant la couleur du texte pour le nom des dossiers !!! :confused: :smiling_imp: :angry:

Merçi à vous.


#8

Salut,
Dans propriété de l’affichage, apparence, avancé, tu peux “customiser” l’apparence des fenêtres et autres.
Bons Vols,


#9

Problème toujours pas réglé !!! j’attends avec impatience vos idées !! :stuck_out_tongue:


#10

Salut Chris

Je vois que la partition qui te pose pb est en FAT 32

comment sont les autres ? FAT ou NTFS ?

Si tu as déplacé des dossiers d’une partition en NTFS vers une en FAT 32

tu peut avoir des problèmes!!! :cry:

ba)=


#11

:smiley: bonjour, Partition en fat 32.

je vais essayer ceci; déplacer tous mes dossiers , et reformatter cette
partition, puis recopier un dossier … et là je vais voir si tout revient normal !.
[size=150]çà m’énerve !!![/size] :smiling_imp:


#12

hé bien j’ai trouvé toute seule la solution… j’ai fait ce que j’ai expliqué
pécédement… et out est revenu normal !!. mais c’est pas mal de temps
perdu !! :unamused:


#13

hé bien j’ai trouvé toute seule la solution

      bravo_)=  bravo_)=  bravo_)=  bravo_)=  bravo_)=  bravo_)=

#14

content que tu t en sois sortie chris
amicalement
philippe


#15

Bonjour,
Je viens de lire tous vos posts, content pour toi qu’il n’y ai plus de pb .
Avant d’attaquer des grosses “manip”, souvent, un petit truc tout bête pour le profane que je suis, il suffit d’y penser, avec windows xp une restauration du systeme à une date antérieure permet souvent de retrouver une bécane comme avant.
Wxp le fait très bien!! en général il sauvegarde des points régulièrement mais on peut également en créer d’autres supplémementaires en cas de besoins. Celà m’est arrivé plusieurs fois encore récemment avec la disparition de la ligne rouge d’info en haut dans Fs. une resto et hop tout est ok.
Enfin on peut toujours essayer puisque si celà ne marche pas l’on peut toujours revenir à la position de départ.
Cordialement.
Francis