Pour essayer


#1

un hebergeur eh oui je débute!!! :stuck_out_tongue:


#2

bon ça va pas j’essaye autre chose


#3

c’est toujours pas ce que je veux!!!


#4

bhoouuuuuuuuuu!!!
allez une derniere et j’arrete pour aujour’hui


#5

apparemment le site refuse les liens directs

“No Hotlinking allowed.”


#6

salut et merci

je crois que c30s a raison car le lien fonctionne parfaitement quand on clique dessus. :angry: :angry:

Je vais essayer une autre soluction d’hebergement :confused:

a+


#7

Je ne sais pas quel est ton hébergeur, mais tu devrais créer une page et mettre tes images dessus: c’est très simple, gratuit et plus fiable que les hébergeurs d’images.


#8

Salut

Tu peux aussi aller chez Wistiti.fr :wink:


#9

Salut à tous

Et merci de votre aide :smiley: :smiley:
Je vais opter pour la solution site perso
J’ai un petit pb à regler avec mon FAI mais c’est une autre histoire

Allez fin du sujet et

A+ ns)=


#10

Allez je re essaye

voyons ça


#11

pourquoi tu n’irais pas chez Lycos comme l’indique Jean?ça marches impec

libertysim.net/forum/viewtopic.php?t=11


#12

salut c30s

M’enfin j’essaye quoi!!

ce qui est bizarre c’est que quand je tappe l’url je tombe bien direct sur l’image!!

Je crois que j’ai compris!!! je suis pas en ftp

m’en vais revoir ma copie

perso.wanadoo.fr/algue14/screens/MAULE_flot.jpeg

Bingooooooooooo bravo_)= bravo_)=

Oups un peu grande la taille!!! Je vais corriger ça :blush:
jn)=


#13

youpiiiiiiiiiiiiiiiiiiiiiii
:stuck_out_tongue: :stuck_out_tongue: :stuck_out_tongue: :stuck_out_tongue: :stuck_out_tongue:

Cette fois j’le tiens le bon parametrage

A+ et merci a tous pour vos conseils j’espère ne pas vous avoir trop
emm…dé avec mes essais :blush:

jn)=