Modem / Routeur


#1

Salut tout le monde ça roule ?

Donc voila, ca fait 2 jours que j’habite seul et je me suis procuré un nouveau routeur c’est un NETGEAR DG834, et je n’arrive pas a ouvrire des ports est ce que quelqu’un a le meme ou un routeur de la meme marque pour qu’il elle puisse m’expliqué comment je peut fair pour ouvrire des ports…???

salutation a tous

PS : rien trouver sur le net :frowning:


#2

Salut Rics,

J’ai un DG834GT. Il est connecté par RJ45 sur une machine, et par WiFi sur l’autre.

J’avoue que je l’ai sorti de sa boite, branché, installé le pilote, et terminé.
Tout fonctionnait impeccable du premier coup.

Je suis simplement rentré dans le système via IE pour protéger mon réseau WiFi par un code.

Peux tu préciser à un"Nul en informatique" ce que tu entends exactement par “ports”.

Filou :smiley:


#3

merci de ta reponce…

j’ai quelque programme qui on besoin d’une “ligne” rien que pour elles et on fait jouvre un port TCP et UDP mais le probleme est que ca ne marche pas, cerai-se un bug ???


#4

Bonsoir,

Regarde ici ! Tu devrais avoir une réponse.

A + Steph :wink:


#5

Super cet article, Merci Blgst.

Je je lirai plus tard, mais je pense qu’avec cela je vais pouvoir faire mon réseau à 2 ordis et partager mon imprimante et mon Scanner.

Je pense que le fait d’avoir une machine sous WiFi ne change rien.

Filou :smiley:


#6

super merci bien filou et blgst j’ai resolue mon probleme, encore 1000 merci


#7

[quote=“filou713”]Salut Rics,

J’ai un DG834GT. Il est connecté par RJ45 sur une machine, et par WiFi sur l’autre.

J’avoue que je l’ai sorti de sa boite, branché, installé le pilote, et terminé.
Tout fonctionnait impeccable du premier coup.

Je suis simplement rentré dans le système via IE pour protéger mon réseau WiFi par un code.

Peux tu préciser à un"Nul en informatique" ce que tu entends exactement par “ports”.

Filou :smiley:[/quote]

Même config :slight_smile:

Je trouve ce truc super génial et simple d’utilisation. Il est placé pas très loin de mon PC de bureau, branché en RJ45. Quand à ma fille et son copain, ils ont chacun leur portable connecté en WIFI, et tout le monde télécharge et joue sur Internet sans ralentir les débits.

Quand aux explications de blgst, rien à redire, c’est tout à fait ça.


#8

Hello Rics,

Tu dis que tu as un DG834… Ben y manque les 2 dernières lettres. Le mien est un PN avec son antenne wifi intégrée. Ca fonctionne quand ça veut. Selon le modèle que tu as, ça peut changer. Contacte moi.


#9

Salut Guillaume,

J’ai le GT.

Parfois cela fonctionne parfaitement, parfois pas. Il se déconnecte, se reconnecte, parfois il perd la connexion ou le code d’accès, puis pendant 10 jours tout va bien à nouveau.
Pour parer à ces M…E, j’ai toujours un RJ45 de secours prêt que je branche. Cela fait un câble qui court le long de la plinthe et traverse le bureau.

Coté esthétique ce n’est pas top, mais bon :wink:

Filou :smiley:


#10

Cela fait environ un an que je l’ai et je n’ai jamais eu de problèmes avec. Il m’est arrivé une fois ou deux qu’il perde la connexion. Il suffit de le débrancher et de le rebrancher aussitôt, et c’est reparti.