Mise en pause de FSX


(Jean Baptiste) #1

Bonjour,

je vole avec plan-G et IVAO, mais quand j’agis sur l’un d’entre eux (roulage, modification de ma route…), FSX se met en pause. Je suis alors obligé de recliquer sur fsx et de sortir du mode pause.
C’est hyper énervant.
Quelqu’un peut-il me dire comment faire pour neutraliser cette pause auto.

Merci


#2

Bonjour,

J’ai désinstallé FSX dernièrement donc je n’ai plus l’intitulé exact disponible, mais c’est dans les options.
De mémoire c’est “Pause entre deux tâches” ou quelque chose comme ça.

Bons vols


(Jean Baptiste) #3

Merci.

J’ai trouvé. Super!


(Richard) #4

C’est la meme option sur p3d


(Jean Baptiste) #5

Merci pour l’info
:slightly_smiling_face:


(system) #6

Ce sujet a été automatiquement fermé après 3 jours. Aucune réponse n’est permise dorénavant.