Installation amp lionceau


#1

:cry: bonjour , je viens de charger AMP Lionceau, je l’ai dézipper dans aircraft mais il n’apparait pas , j’ai recommecé cela me dit que le fichier n’existe déja, j’ai arrété, redemarré , mais toujours rien ,
pouvez vous m’aider s’il vous plaît .
merci d’avance et bonne journée a tous
MIC :unamused:


#2

il faut lire " que le fichier existe déja "
merci
mic


#3

Salut Mic ! :smiley:

Je n’ai pas bien compris ce qui t’arrive… :confused:

Tu as installé ton avion mais on t’annonce que les fichiers sont déjà présents dans le dossier “Aircraft” ? :unamused:

Rémy


#4

Salut,

Souvent le dossier de l’avion qui est installé dans “Aircraft” ne porte pas le nom exact de l’avion mais une abréviation.
Tu essaies de le réinstaller et tu as un message qui te dit qu’il y est déjà, alors c’est qu’il est installé !

Lances FS et tu dois le retrouver dans la liste des avions dispos …

Regardes dans “Panneau de configuration” --> “Ajout/suppression de programmes” si l’avion apparait (c’est parfois le cas avec les instal automatiques) et désinstalles le depuis là. Tu pourras refaire ensuite une installation en vérifiant le dossier où il sera installé.

A+


#5

Salut,

Sous quel nom de constructeur le cherches-tu ?
Il est peut-être classé à E.D. Aviation (ou qqchose du genre).


#6

bonjour et merci de vos réponses, j’ai tout éssayé, enfin je crois, mais toujours rien, j’ai rechargé , toujours même réponse,
je l’ai déja charger et il fonctionnait bien ,mais j’ai du suite a un changement de pc réinstaller FS , mais là ! problème .
si vous aviez une idée .
merci et bonne soirée
Mic :question: :question: