De l'herbe sur le taxiway !


#1

Bonjour,

J’ai un souci sur l’un des aéroports de la scène Orbx Norway.
Le taxiway est “coupé” par de l’herbe… Auriez vous une solution pour corriger ce genre de souci ?
J’ai cru lire à droite, à gauche, qu’il fallait éditer l’AFCAD ? Si vous avez un tuto, je suis preneur.
Merci :slight_smile:

Petite précision qui a peut être son importance, je suis sous p3dv4 :slight_smile:

Julien


(Richard) #2

Bonsoir,
Pour que les scenes ORBX soient correctement affichées, les bibliothèques ORBXlibs doivent etre installées et à jour


#3

C’est le cas, tout est à niveau du côté des bibliothèques.
C’est juste sur cet aéroport que j’ai ce souci :frowning:


(Richard) #4

Le mieux est que tu poses la question à l’auteur de la scène dans le forum ORBX en mentionnant le nom de l’aéroport. Ils sont assez rapides pour te repondre. Assure toi avant que tu n’utilises pas des addons qui interferent comme ceux des traffic IA par exemple


(StephaneS) #5

Heu, t’aurais pas oublié de preciser de quelle scene il s’agit ?


#6

Si je l’ai mis : Orbx Norway.
C’est à ENSO.


(Henry) #7

J’ai la même chose sur YSNF avec la région Australie activée. Mes bibliothèques sont à jour et je n’utilise que des add-ons ORBX et REX4 Texture Direct.
Avec la région Australie d’ORBX activé (Vector: YSNF sur disable)

Sans la région ORBX (Vector: YSNF sur Enable)

J’ajoute que je m’en suis aperçu lors d’un vol en réseau sur VATSIM et que nous étions plusieurs possesseurs de la région Australie d’ORBX avec le même problème au même endroit.
Je vais poster dès que possible sur leur forum.